Привет товарищi!!!
с переходом на 7 возникла проблема в Мозилле (3.5.6)
И эта проблема напрямую связана с блогой.
Не работает кнопка я пожалуй, приложу картинку.
В постах не работает ответ. Перезагружает страницу и все.
а если пользоваться формой внизу поста пишет:

image

Не работает половина скриптов блогопанели.
Да и сама панель тормозит жутко.
Кто поможет советом, буду благодарен.
В Эксплорере все работает. Ну ответы работают точно.
И кстати есть ли под него что–то типа grasemonkey?
Или блогопанель?
Но хотелось бы починить мозиллу.
Всем спасибо и простите за простыню.

13 Responses to Возникла проблема в Мозилле

  1. нилпY:

    Кстати насчет ошибки «Операция выполнена успешно!» у меня этот баг в десятой версии Оперы появился, уж не помню с какого билда, до сих пор присутствует.

  2. Xuaona:

    нилпY: забавно, у меня Opera 10.10, всё ок.

  3. DnobD:

    У меня в лисе все ок. блогопанель работает, большинство скриптов работает.

  4. DnobD:

    Приложенная картинка для проверки сирани лисы.

    размер 500x383, 64.46 kb

  5. Kcadof:

    та же ***ня, бро. блогопанель работает, а все остальное — ***.

  6. Kcadof:

    та же ***ня, бро. блогопанель работает, а все остальное — ***.

  7. Kcadof:

    проверил на соседнем компе с тем же конфигом. все работает.

  8. Kcadof:

    консоль ошибок выдает пробелы в файле для примера pa 2px;
    и целую кучу ошибок и предупреждений. а вот почему — х.з. пробовал запускаться в безопасном режиме — сбрасывая все по дефолту, не помогло. у кого есть какие идеи?

  9. DnobD:

    Короче, это блога тупит. У меня вчера тоже самое было. Прошло само собой.

  10. Xuaona:

    Возможно что–то с кешем…

  11. NENAN:

    Ошибка Операция выполнена успешно! была у меня в Опере разных билдов (все что были этак за последний год) на винде ХП. Сейчас на 7–ке и с той же оперой этой ошибки пока что нет. Но судя по всему эта ошибка слабо связана с операционной системой и браузером. Как видите она есть в разных браузерах и на разных системах. Я последние полгода писал в посты из под ИЭ.

  12. DlroY:

    попробуй куки–кэши почистить, у меня была эта ошибка, помогло.

  13. нилпY:

    В Опере эта проблема возникает при включенных блогоскриптах.. пока лень было выяснять из–за какого именно, но при отключении скриптов — все ок.

Добавить комментарий для Kcadof Отменить ответ

Ваш e-mail не будет опубликован.